Thread Rating:
  • 1 Vote(s) - 4 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Jack problems?
#18
Update: At least my problem does not seem to be related directly to MusE. It seems to be a general JACK problem or bug, or even a configuration issue of my system, as it also occurs in qtractor and rosegarden.

If there is no interest in keeping the above mentioned Github issue open, I'll close it. Maybe it is better to open a new issue for your problems.
Reply


Messages In This Thread
Jack problems? - by oswaldm - 07-17-2016, 04:17 PM
RE: Jack problems? - by spamatica - 07-18-2016, 08:37 AM
RE: Jack problems? - by spamatica - 07-18-2016, 08:58 AM
RE: Jack problems? - by spamatica - 07-18-2016, 10:02 AM
RE: Jack problems? - by oswaldm - 07-18-2016, 11:55 AM
RE: Jack problems? - by carlv - 07-18-2016, 10:54 PM
RE: Jack problems? - by pauln - 08-09-2016, 07:51 PM
RE: Jack problems? - by spamatica - 08-12-2016, 07:02 PM
RE: Jack problems? - by pauln - 04-08-2017, 08:01 PM
RE: Jack problems? - by oswaldm - 08-12-2016, 07:57 PM
RE: Jack problems? - by spamatica - 08-13-2016, 09:55 AM
RE: Jack problems? - by oswaldm - 08-17-2016, 06:41 PM
RE: Jack problems? - by oswaldm - 09-20-2016, 08:40 AM
RE: Jack problems? - by ap1325 - 09-23-2016, 09:49 AM
RE: Jack problems? - by Menno - 12-20-2016, 06:24 PM
RE: Jack problems? - by x5000 - 01-16-2017, 08:09 PM
RE: Jack problems? - by spamatica - 01-16-2017, 10:18 PM
RE: Jack problems? - by x5000 - 01-17-2017, 06:28 AM
RE: Jack problems? - by x5000 - 01-25-2017, 09:52 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)